Author Topic: miweb Application dont work in windows  (Read 11178 times)

0 Members and 1 Guest are viewing this topic.

alexbedoya

  • Jr. Member
  • **
  • Posts: 1
miweb Application dont work in windows
« on: August 13, 2010, 04:39:55 PM »
I installed on my server and mibew messenger is working correctly, I created two agents but when I install the application on the computer with Windows does not work I get login / password incorrect. But if I try the same login and password in www.site.com/mibew [nofollow] everything works fine. What may be happening?

Yo InstalĂ© en mi servidor mibew messenger y esta funcionando correctamente, he creado 2 agentes pero cuando instalo la aplicacion en el computador con Windows no funciona me aparece login/password incorrectos. Pero si pruebo con el mismo login y password via www.site.com/mibew [nofollow]  todo funciona bien. QuĂ© puede estar ocurriendo?

gacias/ tks

« Last Edit: August 13, 2010, 04:48:37 PM by alexbedoya »


Eddybaur

  • Native
  • *****
  • Posts: 237
  • Mibew Member
    • Mibew
Re: miweb Application dont work in windows
« Reply #1 on: October 11, 2010, 10:58:29 PM »
Be sure the application is set to your local server.

harddisk notebook

  • Jr. Member
  • **
  • Posts: 1
    • harddisk notebook
Re: miweb Application dont work in windows
« Reply #2 on: February 14, 2011, 05:09:08 PM »
please sign up again thx ;D

opfcorp

  • Jr. Member
  • **
  • Posts: 2
    • Fiber Optics Manufacturer
Re: miweb Application dont work in windows
« Reply #3 on: March 10, 2011, 04:18:14 PM »
add http: before hand in the root directory.